Peugeot форум
   Крупнейший Peugeot-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Peugeot

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

  Форум » Обсуждение » Сообщение
 
Пользователь не загрузил свой аватар
alexey(ссылка) 26.01.13 01:19
Здравствуйте!
марка авто: пежо 605
год выпуска:1996
объем двигателя:2.1TD 12V
заводится отлично и на холодную и на горячую, не зависимо от температуры окружающей среды, минут 5 работает более или менее ровно, потом начинает подтраивать выпуская клубы белого дыма, до прогрева градусов до 50-60. после этого работает ровно, без дыма, но: сильная вибрация на холостых. при поднятии оборотов педалью акселератора до 1100-1200, вибрация полностью исчезает. насос Лукас с электроникой. форсунки в идеале, свечи новые, подушки целые и установлены правильно, фильтры заменены, масло не берет, расход топлива в норме, подсоса воздуха нет, мощность не падает. в общем при рабочей температуре ведет себя как и должно быть, но на холостых сильная вибрация! Где \"копать\", пожалуйста, подскажите. Спасибо.
Все ответы: 0   +1   -     Ответить

Ответить на это сообщение:
Ваше имя:
Ваше мнение: 
Прикрепить фото, инструкцию и т.д.:
Вам необходимо Войти или Зарегистрироваться

Предыстория:
  
Пользователь не загрузил свой аватар
alexey(ссылка) 26.01.13 01:16
Вибрация на холостых!
Все ответы: 0     Ответить
*Nil permanent sub sole.
(c) peugeotdriver.ru  
 Indexed: 99.98%